IMPRESS dotted_line CONTACT dotted_line search dotted_line Contact dotted_line sitemap dotted_line print
266 PHP-Resource users online

Switch to another languags Deutsch aktuelle Sprache Englisch
php-resource

Kritische Lücke in Joomla

Berni | Neu | Beitrag gelesen 4538 gelesen |

 


Die Entwickler des Content Management Systems Joomla! warnen vor einer kritischen Sicherheitslücke in der Passwort-Reset-Funktion. Betroffen sind alle Versionen 1.5.x bis einschließlich 1.5.5. Erst 1.5.6 behebt das Problem. heise.de

Die Entwickler des Content Management Systems Joomla! warnen vor einer kritischen Sicherheitslücke in der Passwort-Reset-Funktion.

Betroffen sind alle Versionen 1.5.x bis einschließlich 1.5.5. Erst 1.5.6 behebt das Problem.

heise.de

Comments on the article
Comment article
 
Related posts
Sicherheitsupdate für Joomla 1.5.11
Kritische Lücke in Joomla
Wie kann man die Geschwindigkeit von WordPress optimieren?
TYPO3 Neos 1.1 Beta veröffentlicht
TYPO3 Neos 1.0 ist da

 
Links to the article
About the author
Berni

Berni

State
Premium Member

Occupation
Selbstständig

Member since:
2001.01.22

Last activity
2022.01.24